XSS Auditor in Chrome

I’m getting the following error in Chrome when trying to create or edit email templates. Anyone know a workaround or a way of disabling this?